composer提示php版本太低 php

composer提示php版本太低

1.先重启一遍才能卸掉composer,否则不能重启。 2.同时也要安装一个高级版本的php 3,重新安装的时候选择高版本的路径 4.如果不能下载composer....
阅读全文